People who want to use Rhodes are recommended to use it under Ruby 1.9.3. But to me it seems kinda old. This is a way to install and run it on 2.1: Oracle Java Oracle Java is a recommended one to use with Rhodes, so just: SDK and NDK Android SDK Android NDK Download both […]

Read more at the source